LINE

ヘルプセンター

推奨環境

推奨環境をおしえてください toggle
モバイル
iOS 13以上/Safari、LINEアプリ内ブラウザ 最新バージョン
Android 9.0以上/Chrome、LINEアプリ内ブラウザ 最新バージョン

推奨環境以外でご利用頂いた場合は画面が正常に表示されない、動作が行えないという現象が起きることがあります。

この内容は役に立ちましたか?

はい いいえ

ヘルプセンター
TOP