LINE

利用環境について

料金はかかりますか? toggle
LINEの基本機能はすべて無料でご利用いただけます。
※コイン⋅スタンプなど、一部有料で販売している商品もあります。

ただし、ご利用の携帯電話会社にはデータの送受信にかかる通信料はお支払いいただく必要があります。
パケット定額サービスに加入されていない場合は、接続毎に料金が発生し、多額の請求となる場合がありますので、定額サービスへの加入をお薦めします。

この内容は役に立ちましたか?

はい いいえ

複数の端末から同じアカウントを使うことはできますか? toggle

スマートフォン向けアプリ版LINEでは、複数の端末から同一アカウントを使うことはできません。
携帯電話番号1つまたはメールアドレス1つにつき、1台のアプリ認証のみ行うことが可能です。
同一の電話番号での認証を別の端末で行うと、以前利用していた端末ではアカウントが自動的に削除されるため、LINEを起動することができなくなります。

なお、PC版LINEとiPad版LINEではメールアドレスでログインすることで、同一のアカウントを利用することができます。

 

PC版LINE

iPad版LINE

この内容は役に立ちましたか?

はい いいえ

LINEバージョンを調べるには? toggle
LINEのバージョンは以下の方法で確認できます。

1)LINEを起動します
2)設定メニューを開きます
3)[LINEについて]をタップします
4)[LINEについて]の中にある[現在のバージョン]をご確認ください

この内容は役に立ちましたか?

はい いいえ

海外でも使用できますか? toggle
LINE は、海外でもすべて無料でご利用いただけます。
海外に住んでいる友だちと利用する場合も、国際電話料金などは発生しません。

ただし、海外においても国内と同様に、ご利用の携帯電話会社にはデータの送受信にかかる通信料が発生します。
国内で契約された端末を海外でご利用いただく場合、国内と海外のデータ通信料の料金体系が異なりますので契約内容をご確認ください。
詳細は、携帯電話会社へ海外でのデータ通信料についてお問い合わせください。

この内容は役に立ちましたか?

はい いいえ

LINEの推奨環境を教えてください toggle
LINEの推奨環境は以下のとおりです。

スマートフォン
iOS版
iOS 12.0以上

Android版
Android 6.0以上

PC
Windows版
Windows 8.1以上

Mac版
OS X 10.13以上

Chrome版
Chromeブラウザバージョン42以上

iPad
iOS版
iPad 4以上(iOS 12.0以上)

Smart Watch
Apple Watch版
watchOS 6以上

Wear OS by Google(Android Wear)版
Android 4.3以上

※Smart Watchでは新規登録はできません

推奨はしていませんが、古いOSで利用できるLINEバージョンは以下のとおりです。
※古いOSでは一部の機能が利用できません

iOS版
iOS 11.0~11.4.1:LINEバージョン10.17.0まで利用可能
iOS 10.0~10.3.4:LINEバージョン9.16.1まで利用可能
※iOS 9.3.6以下の場合、利用ができません

Android版
Android 5.0 ~ 5.1.1:LINEバージョン 11.5.0まで利用可能
Android 4.4 ~ 4.4.4:LINEバージョン 9.10.2まで利用可能
※Android 4.3.1以下の場合、利用ができません

※Android 6.0以上の機種でも、メーカーや携帯キャリアが提供するアプリストアからLINEをインストールできない場合があります

PC版
Windows7, Windows8

なお、以下の端末はサポート対象外です。

- iPod touch
- WALKMAN
- SmartTV BOX
- KindleなどのFireOS端末
- PHS端末
- シミュレータ/エミュレータ(仮想環境)
- Androidタブレット
- カスタムOS端末

この内容は役に立ちましたか?

はい いいえ

未対応端末への対応予定を教えてください toggle
将来の対応予定の有無、時期等の詳細はお伝えできません。

この内容は役に立ちましたか?

はい いいえ

LINEアプリの言語設定を変更できますか? toggle
LINEアプリの言語は本体の言語設定から変更できます。
 
こちらを参考にしてください。

この内容は役に立ちましたか?

はい いいえ

ヘルプセンター
TOP