LINE

Requisitos técnicos

IMPORTANTE: Disponibilidad de LINE para dispositivos con Android inferior a 4.4 toggle
A partir del 30 de enero de 2019*, la aplicación LINE dejará de estar disponible en Google Play Store para dispositivos con versiones inferiores a 4.4 de Android y se mostrará este mensaje: "Tu dispositivo no es compatible con esta versión."
* La fecha del 9 de marzo de 2019 establecida anteriormente ha sido modificada.

Recuerda que podrás seguir utilizando la aplicación sin problema. Sin embargo, si eliminas la aplicación de un dispositivo con las características en cuestión o lo reseteas, ya no será posible instalarla desde Google Play. 
Te recomendamos tener precaución para no eliminar la aplicación.

Si eliminaste la aplicación de tu dispositivo, lo sentimos pero solo será posible utilizar LINE en un dispositivo diferente.
En ese caso, será necesario que hayas registrado tu número de teléfono, un correo electrónico y su contraseña respectiva para poder transferir tu cuenta a un nuevo dispositivo. 
Para más información sobre cómo transferir tu cuenta usando tu correo electrónico, consulta esta sección de Ayuda.

Ahora, ten en cuenta que estas modificaciones solo se aplican a dispositivos que usen Google Play Store.

¿Te ha sido útil?

No

¿Puedo usar la misma cuenta en varios dispositivos? toggle
La versión de LINE para teléfonos inteligentes no permite usar la misma cuenta en varios dispositivos.
Asimismo, solo puedes verificar 1 cuenta (con 1 número de teléfono o dirección de correo electrónico) por dispositivo.
Ten en cuenta que, si verificas el mismo número de teléfono con otro dispositivo, la cuenta de tu dispositivo anterior dejará de ser accesible automáticamente y tampoco podrás abrir LINE.
 
Por otro lado, podrás utilizar la misma cuenta, siempre y cuando inicies sesión en la versión de LINE para PC o iPad utilizando tu correo electrónico registrado.

¿Te ha sido útil?

No

¿Puedo usar LINE en el extranjero? toggle
El servicio de llamadas de voz y videollamadas es gratuito aunque sea usado entre compañías diferentes, con tus amigos que están en el extranjero o cuando lo uses fuera de tu país de residencia. 

Sin embargo, al igual que con otras aplicaciones, puede que tu compañía de teléfonos te cargue los servicios 3G si no tienes una tarifa plana o en caso de exceder el límite del plan que hayas contratado.
Para más información sobre las tarifas de transferencia de datos, ponte en contacto con tu operador.

¿Te ha sido útil?

No

¿Cómo puedo saber qué versión de LINE estoy usando? toggle
Pasos para comprobar tu versión de LINE:

1. Abre LINE.
2. Pulsa el botón con los 3 puntos.   
3. Pulsa Configuración.
4. Pulsa Acerca de LINE.
5. Comprueba la versión que estás usando de LINE en Versión actual.

¿Te ha sido útil?

No

¿Cuáles son los requisitos técnicos para usar LINE? toggle
Para poder utilizar LINE, es necesario cumplir con los siguientes requisitos técnicos:

Para teléfonos inteligentes
iOS
- Versiones de iOS 11.0 o superiores.

Android
- Versiones 5.0 o superiores de Android.

PC
Windows 
- Windows 7 o superior.

Mac
- OS X 10.10 o superior.

Chrome
Navegador Chrome 42 o superior 

Para iPad
- iPad 4 o superior con iOS 11.0 o superior.

Apple Watch (Creación de cuentas no disponible)
- Watch OS 4.0 o superior. 

Android Wear (Creación de cuentas no disponible)
- Android 4.3 o superior


Por otro lado, aunque el uso no es recomendado, recuerda que también es posible utilizar LINE con las siguientes versiones de OS.

iOS
- iOS entre 10.0 y 10.3.4: versiones de LINE 9.16.1 o inferiores

Recuerda que la creación y transferencia de cuentas no está disponible para versiones de iOS 9.3.6 o inferiores. Para más información, consulta esta sección de Ayuda.

Android
- Android entre 4.4 y 4.4.4: versiones de LINE 9.10.2 o inferiores

Recuerda que la creación y transferencia de cuentas no está disponible para versiones de Android 4.3.1 o inferiores. Para más información, consulta esta sección de Ayuda.

En ciertos casos, si tu operador ofrece aplicaciones en una plataforma privada, es posible que no puedas instalar la aplicación aunque cuentes con una versión de Android 5.0 o superior.


Dispositivos para los que no está disponible el soporte técnico:
- iPod touch
- WALKMAN
- SmartTV BOX
- Dispositivos con el sistema operativo Fire (ej.: Kindle).
- PHS
- Emuladores 
- Tabletas Android
- Dispositivos con sistemas operativos personalizados.

¿Te ha sido útil?

No

¿Cuándo se podrá usar LINE en dispositivos que no son compatibles actualmente? toggle
Lo sentimos pero en estos momentos no podemos dar información sobre lanzamientos futuros.

¿Te ha sido útil?

No

¿Realmente LINE es totalmente gratis? toggle
LINE ofrece servicios gratuitos de mensajería y VoIP (voz sobre protocolo de internet) usando 3G y wifi, por lo que no tienes que pagar estos servicios.
También ofrecemos servicios opcionales de pago como las Monedas y algunos stickers.

Sin embargo,al igual que con otras aplicaciones, puede que tu compañía de teléfonos te cargue los servicios 3G si no tienes una tarifa plana o en caso de exceder el límite del plan que hayas contratado.

¿Te ha sido útil?

No

¿Cómo hago para cambiar el idioma de mi LINE? toggle
Para cambiar el idioma de tu aplicación, sigue estos pasos:

1. Ve a la sección Más (...), y pulsa Configuración > Idioma.
2. Selecciona el idioma de tu preferencia, y pulsa Guardar.

Recuerda que se dará preferencia al idioma establecido a través de este procedimiento. Sin embargo debes de tener en cuenta que estos cambios no se aplican a los ajustes del dispositivo.

¿Te ha sido útil?

No

Centro de Ayuda
TOP